Avec quelles versions de Prestashop le module marketplace Sellermania est-il compatible ?

Prestashop module marketplaces

Le module Prestashop marketplaces pour Sellermania est compatible avec les versions PrestaShop 1.4, 1.5, 1.6 et 1.7.

Avez-vous trouvé cette FAQ utile ?
0
0